Skocz do zawartości

plaxton

Użytkownik
  • Liczba zawartości

    49
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Nowy

O plaxton

  • Tytuł
    Poziom 1

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. A zmieniliście też hosting przy zmianie domeny ? Przyczyna - zmiana frazy z liczby pojedynczej na mnogą. Na wizytówkach to lepiej wygląda... 1. Czy zadbałeś o sitemapy obu stron? - TAK 2. Czy zaktualizowałeś wszystkie miejsca zewnętrzne (sociale/gmb)? - TAK do których miałem dostep 3. Czy zadbałeś o podmianę domeny w obrębie serwisu? (chyba, że prawilnie korzystasz z samych slugów). TAK linki wew zmieniane 4. Czy badałeś częstotliwość crawlowania? nie wiem co to 5. Czy masz wszystkie ssle, przekierowania globalne itd? - TAK ten sam darmowy ( obrazki też ssl) 6. Czy zaktualizowałeś canonicale? NIE - bo nie miałem takich , zresztą gsa , ma wstawić canonical ze starej domny 7. Czy sam zrobiłeś crawla w celu wykrycia ewentualnych błędów? NIE - korzystałem gsa Strona 1:1 html + zmiana domeny + zmiana hostingu Takie same link wew i ta ama struktura strony. Specjalnie nic nie zmieniałem , aby nie było szoku dla google. Ale efekt szoku totalnego jest.
  2. Zgłaszałeś do GSC ? czy samo 301 ? Zmieniałeś też serwer ? czy tylko domene ? Ogólnie to zmieniałem też serwer, choć nie wiem , czy warto wspominać i czy jakkolwiek to może wpłynąć na wyniki. Bo te same prędkości na testach i te same wskaźniki. Zatem inaczej, jeśli page speed i wszystkie wskaźniki są takie same lub zbliżone, czy jest coś takiego jak "renoma" lub "jakość" konkretnego IP serwera ? Czy jak teraz cofnę to zmianę, w GSC , to powrócę do pozycji z przed zmiany ???
  3. Witajcie, mam problem z przeniesieniem zawartości strony na inną domenę. Chodzi o to, że po zmianie, nastąpiły drastyczne spadki widoczności nowej strony w google. + Ustawiłem przekierowanie 301 całego serwisu + Zgłosiłem zmianę domeny w search console + Obie strony - ta sama struktura , treści i obrazków - linki wew 1:1 + W zasadzie wszystko to samo - tylko nowa domena jest w liczbie mnogiej, nigdy nie była używana, nie ma filtra. Wcześniej (w starej domenie) obserwowane frazy miały 4-6 pozycje, czasem 1 , teraz mają 40 pozycje , albo w ogóle nie są widoczne dla nowej domeny. Wszystko miało być w miarę proste - w search console. Całość od zgłoszenia zmiany , trwało jednak dość długo . Dopiero po dwóch tygodniach zauważyłem że w Serpach coś się zaczyna dziać. Widoczność starej domeny nagle runęła w przepaść - co zrozumiałe. Ale widoczność nowej domeny wcale nie zwiększyła się. Ta przepaść jest już od ponad tygodnia. To wygląda jakby ktoś postawił nową stronę i ją tylko zindeksował a starą usunął. No i teraz trochę żałuje że zgłaszałem to w Search Cosole, może trzeba było zrobić tylko 301. Zdaję sobie sprawę, że pewne spadki pozycji przy przenoszeniu są nieuniknione ale aż tak ??? Czy to jest normalne ? Czy ktoś miał podobne problemy ? Jak długo u was trwała "przepaść" ?
  4. Jasne , mogę zapłacić za pomoc . Ale ktoś chciałby pomóc ?
  5. Ok, możesz podpowiedzieć jak powinny wyglądać rekordy ? A co z DKMI ??? Bo rozumiem że DNS zmieniam w domenie na hostingu A ( tam gdzie spam blacklist). Czy wtedy dodaję jakąś autoryzację do hostingu B ( przez który chcę wysyłać)
  6. Czy jest możliwość takiego ustawienia, aby wiadomości były wysyłane przez inny serwer, niż ten na którym delegowana jest domena? Mam domenę w hostingu w którym IP serwera SMTP znajduje się na black listach spam. Chciałbym, by wysyłka wszystkich wiadomości email przez SMTP szła przez inny serwer (np u mojego drugiego hostingodawcy). Nie chce delegować domeny na nowy serwer , ale chce aby wiadomości miały zachowaną nazwę domeny . To chyba jest możliwe skoro wystarczy rekord odpowiedni by wysyłać wiadomości przez Freshmail. Tylko że ja do wysyłki korzystam z Gmail.
  7. 1. Nazwa przedmiotu: Konta na forach 2. Opis przedmiotu: Konta na najpopularniejszych forach internetowych w Polsce, ze stażem rejestracji i najlepiej z historią 3. Cena: do uzgodnienia 4. Kontakt: PW 5. Sposób zapłaty: do uzgodnienia
  8. Zlecę wykonanie zapleczy tematycznych na Wordpress. Po mojej stronie : - domena, hosting, SSL - instalacja skryptu WP - dostarczam szablon / motyw WP (przykładowy: https://themeforest.net/item/cascara-blog-news-magazine-wordpress-theme/22580860) - tematykę zaplecza Po twojej stronie : - Instalacja szablonu - ewentualne tłumaczenie motywu - dostosowanie szablonu do treści , w tym usunięcie wszystkich linków wychodzących na zewnątrz - instalacja i implementacja wtyczek () - dostosowanie SEO (yoastSEO, cookies, dodanie okruszków, ustawienia długości tekstów , ... itd) - stworzenie artykułów wraz z zdjęciem (minimum 2500 zn / art) - 20 art na zaplecze - utworzenie tematycznych kategorii - opublikowanie 10 tekstów ze wstecznymi datami + po kilka komentarzy - ustawienie publikacji przyszłych 10 artykułów Potrzebuję kilku sztuk , z krótkim czasem wykonania. Proszę o kontakt na PW , z ceną za jedno zaplecze i przewidywanym czasem wykonania.
  9. Owszem dodawałem. To przez to ?
  10. W search controle pojawiły mi się dziwne linki z przekierowaniem 301. Pokazują sie linki zwykle w postaci domena.pl/301.php?id999999 , po których wejściu, przekierowany jestem na właściwą stronę gdzie znajduje się link np na forum. Skąd to ? Dlaczego w search control nie pokazuje się ostateczny adres strony na której znajduje sie link tylko takie cudo ?
  11. Mam tylko przekierowanie URL do załączników. Poniżej nic , łącznię z żółtą informacją Yoast Wersja 11.7 WP 4.9 Ale nie sądzę aby to była wina Yoast. - może byt często w nazwach plików używam frazy głównej - może to wina blokady kopiowania treści WP-CopyProtect [Protect your blog posts] - może coś nie tak w htacces - może to wina motywu Divi (on trochę oporny pod seo jest) - może to dlatego że landing nie podpięty jest pod google analystic i search control Ale czy to normalne , że strona (treść) indeksuje się w Google, ale zdjęcia z tej strony w Google Zdjęcie - nie ? To że indeksują się zdjęcia-pierdoły , które nie są opisane w alt, title, itd z HOME mimo że w home jest bardzo dużo treści i dużo zdjęć na których właśnie zindeksowaniu mi zależy? Oraz to indeksują się szybciej zdjęcia które są ustawione jako zdjęcie główne jakiegoś postu? Dla kontrastu gdy robiłem strony z podobną treścią ale w HTML i zgłasza szałem mapę strony do search control. To w ciągu 4 dni wszystko razem się indeksowało (zdjęcia + strony + treść)
  12. Szukam wtyczki - znaku wodnego do zdjęć. Wszystkie które znalazłem są beznadziejne.... 😕 + Musi nakładać kilka obrazów na jedno zdjęcie ( np znak wodny + logo strony) + Musi skalować nakładane logo/znak wodny odpowiednio do wielkości obrazu big / medium / small + Różna kompresja zdjęcia w zależności od wielkości obrazu big / medium / small Ktoś może polecić? może być płatne
  13. A ja nie wiem czy w ogóle w Yoast jest możliwość blokady indeksacji zdjęć. Przynajmniej nic takiego nie znalazłem. Jedyna opcja związana z mediami to: Przekierować adres URL załącznika do pliku załącznika? Zalecamy ustawienie tej opcji na Tak. Czy to normalne , że indeksują się zdjęcia-pierdoły , które nie są opisane w alt, title, itd z HOME oraz zdjęcia które są ustawione jako zdjęcie główne jakiegoś postu? Natomiast zdjęcia na stronie głównej usilnie nie chcą się zindeksować. Mimo że wszystkie strony się zindeksowały.
  14. Mam pewien problem z kilkoma Landing pages które robiłem na WP 4.9 . Otóż, zdjęcia na tych stronach są strasznie opornie indeksowane w Google Zdjęcia. Same strony i treści postów , zostały zindeksowane, ale zdjęcia i obrazki które są na tych stronach - nie! Czekam już w zasadzie już od miesiąca i indeksują sie jakieś straszne pierdoły które w ogolę nie są opisane w alt i tile i dotyczą raczej budowy strony. Zastanawia mnie fakt że tym razem buduje przez DIVI themes , natomiast kiedyś pisałem żywy html. I w tym drugim wypadku, wszystkie zdjęcia zindeksowane były w zasadzie w 1 tydzień , po zindeksowaniu podstron . Czy na wordpresie zawsze to tak długo idzie ? Czy może jest to wina systemu DIVI - nad tym sie poważnie zastanawiam. Uprzedzając wszystkie pytania + zdjęcia są opisane alt / title / nazwa pliku na frazy pozycjonowane + są sporych odpowiednich wielkości 800x500 ale jest mix ich + Divi nie wspiera miniaturek - dlatego niestety zdjęcia na stronie nie mają miniaturek i sa umieszczone w oryginalne po zmniejszeniu w CSS ( ale nie mają dużych rozmiarów) + W niektórych Landings Pages zaindeksowały się po długim czasie tylko obrazki które są używane jako obrazy wyróżniające posty. Inne obrazki nawet w ramach tego samego postu nie zostały zaindeksowane. + Każdy Landing ma dość dużo tekstu dostosowanego do jednej frazy + Same strony zostały wstępnie podlinkowane kilkoma katalogami , kilkoma linkami z postów i jakiś SWL + Mało tego , niektóre z tych stron, mimo ostrego targetu na konkretne frazy , wstępnego podlinkowania, dużej ilości treści związanej z frazą - nie bardzo chcą się wyświetlać na najważniejsze frazy ( są zindeksowane ale nie są wyszukaniach najważniejszej frazy) + całe strony są w DIVI themes + Jest mapa strony, jest Yoast , bardzo się starałam aby było wszystko SEO-ok. ... nic się nie rusza. 😞
  15. Mam taki dziwny problem z linkowaniem wewnętrznym. Otóż , przykładowo w poście chce umieścić link do innego postu, lub w footer link do podstrony. Ustawiam bezpośrednie odnośniki na http:// STRONA.pl/przykladowy-wpis/ Bez względu jednak co wpisze w url ahref linku ; czy tylko /url-post/ , czy pełny link strona.pl/url-post/ To za każdym razem faktyczny link który się pojawi na stronie to najpierw link do obecnego postu a potem doklejka url tego co wpisałem w ahref czyli np url-post-obcnej-strony/url-link-to-co-wpisałem. I w praktyce wygląda to tak : strona.pl/post-1/post-2 lub jeśli używam pełnego linku : strona.pl/post-1/strona.pl/post-2
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Ta strona korzysta z ciasteczek aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie z witryny oznacza zgodę na ich wykorzystanie. Polityka prywatności .