Skocz do zawartości

wolf

Użytkownik
  • Liczba zawartości

    26
  • Rejestracja

  • Ostatnia wizyta

Reputacja

7 Nowy

O wolf

  • Tytuł
    Poziom 1

Ostatnie wizyty

389 wyświetleń profilu
  1. Temat do zamknięcia ogarnięty na prv przez @WDK
  2. Edycja strefy dns> zarówno w jednej tej poprawej domenie która pracuje jak i w tej problematycznej są te same wartości , różni się jedynie wiersz z adresem domeny rzecz jasna w getresponse z kolei nie mam żadnego lp usunąłem wszystkie pliki, w menu nie mam podpiętych żadnych domen.
  3. @Ciamciaj Thx za feedback:), porównywałem DNS z inną domena (która funkcjonuje poprawnie) na tym samym serwerze i nie widzę nieprawidłowości :/ wartości są identyczne, są jakieś inne opcje?
  4. Cześć, Jakiś czas temu zakupiłem domenę na której działałem trochę z getresponse. Aktualnie zainstalowałem wp na domenie , ale nie mogę wejść ani na stronkę główna ani na wp admin przekierowanie mam do kreatora lp getresponse :/ Po zalogowaniu do getresponse usunąłem wszystkie pliki, na serwerze odinstalowałem wp po czym usunąłem całą zawartość z publik_html, dla pewności przeniosłem wszystkie pliki z z domeny do innego folderu i nadal nic ;/ Konto na getresponse było próbne nie ma możliwości usunięcia konta z poziomu logowania, napisałem email z prośbą o zamknięcie konta, ale cisza póki co . Konto testowe ma ważność jeszcze 10 dni , ma ktoś jakiś pomysł ?
  5. @Excalibur thx , faktycznie po wklejeniu ostatniego kodu stronka śmiga , puściłem do weryfikacji. A z wcześniejszego kodu owszem nie poprawiałem znaków, myślałem że to gotowiec do wklejenia.
  6. Cześć i czołem, Niestety problem nadal występuje @Excalibur thx za kod ale po wklejeniu błąd krytyczny ,być może inna wersja dooplay - nie wiem. Po skopiowaniu kodu od użytkownika @Harry podałem stronę do ponownego sprawdzenia - błędy nadal występują Ale pojawiło się światełko są cztery pozycje poprawne (zielona ramka), i dla przykładu jeden z wielu błędów czerwona ramka. Czy mi się wydaje czy może problem być związane z językiem, czcionką etc ? czy to tylko przypadek , że te 4 pozycje nie wykazują tego błędu. Dziękuję za zaangażowanie w watek.
  7. wolf

    MyLead

    Gratki!
  8. Po wklejeniu stronka funkcjonuje , po wykonaniu "szybkiej weryfikacji wstępnej " przy "nazwie elementu" tzn tytule mam teraz komunikat "nie dotyczy" Tak więc chyba tylko czekać na ponowne przejechanie robota od wujka google? Status w google search console w oczekiwaniu przy tych tytułach. Wielkie dzięki możliwe , że będzie po temacie , dam znać jak już będzie update
  9. Niestety błąd po podmienieniu błąd krytyczny:/ tak wygląda oryginalny wpis: function doo_breadcrumb($post_id = false, $post_type = false, $post_type_name = false, $class = false) { if($post_id AND $post_type AND $post_type_name){ $out = '<div class="dt-breadcrumb '.$class.'"><ol vocab="http://schema.org/" typeof="BreadcrumbList">'; $out .= '<li property="itemListElement" typeof="ListItem">'; $out .= '<a property="item" typeof="WebPage" href="'.home_url(). '"><span property="name">'. __d('Home') .'</span></a>'; $out .= '<span class="icon-angle-right" property="position" content="1"></span></li>'; $out .= '<li property="itemListElement" typeof="ListItem">'; $out .= '<a property="item" typeof="WebPage" href="'.get_post_type_archive_link($post_type).'"><span property="name">'.$post_type_name.'</span></a>'; $out .= '<span class="icon-angle-right" property="position" content="2"></span></li>'; $out .= '<li property="itemListElement" typeof="ListItem">'; $out .= '<a property="item" typeof="WebPage" href="'.get_the_permalink($post_id).'"><span property="name">'.get_the_title($post_id).'</span></a>'; $out .= '<span property="position" content="3"></span></li>'; $out .= '</ol></div>'; echo $out; }
  10. Cześć, Niedawno założyłem stronkę na motywie dooplay wp , po zalogowaniu się do google search console w zakładce menu nawigacyjne widnieją błędy : miał ktoś podobny problem? wujek google nie bardzo chce pomóc. Dodam , że z tego co widzę błąd występuje przy każdym tytule filmu. jest opcja naprawy tego z automatu dla wszystkich pozycji ?
  11. Cześć! Generalnie krótko i na temat, gość jest obcykany w tym co robi, nie tylko ogarnia strony ale i rozwiązuje problemy. Problem z powyższego tematu został rozwiązany i nie był wcale taki prosty jak pierwotnie się wydawało, problem z cache , wtyczkami i inne czynnikami które skutecznie blokowały poprawność wyświetlania się playera oraz poprawne przekierowanie do oferty. Problem rozwiązany a ja polecam i rekomenduje użytkownika @RianesS bo naprawdę wie co robi. Jeszcze raz thx.
  12. Opcja z plikiem peliculas.php była robiona wg: Aktualnie jest tak jak wspomniałem w Backdrop UR - dostałem cynk , że problem jest chyba z kampanią , jutro będzie weryfikacja;) Opcja II zapewne będzie bardziej skuteczna jeżeli chodzi o konwersję, inne intro do każdego z top tytułów (jeżeli dobrze wnioskuje) Jak jutro nie ogarnę tematu na pewno będę się odzywał, @RianesS dzięki bardzo za feedback.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Ta strona korzysta z ciasteczek aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie z witryny oznacza zgodę na ich wykorzystanie. Polityka prywatności .